How to install qiime-doc on Debian Unstable (Sid)