How to install qiime-data on Debian Unstable (Sid)