How to install qgis-providers on Debian Unstable (Sid)