How to install qgis-plugin-globe on Debian Unstable (Sid)