How to install qgis-api-doc on Debian Unstable (Sid)