How to install python3-xstatic-jquery.bootstrap.wizard on Debian Unstable (Sid)