How to install python3-requirements-detector on Debian Unstable (Sid)