How to install python3-pyqt5.qtopengl-dbg on Debian Unstable (Sid)