How to install python3-pyqt5.qsci-dbg on Debian Unstable (Sid)