How to install python3-flickrapi on Debian Unstable (Sid)