How to install python-yapsy on Debian Unstable (Sid)