How to install python-xstatic-jquery.quicksearch on Debian Unstable (Sid)