How to install python-xstatic-jquery.bootstrap.wizard on Debian Unstable (Sid)