How to install python-xstatic-jquery-ui on Debian Unstable (Sid)