How to install python-xstatic-jquery-migrate on Debian Unstable (Sid)