How to install python-wsme on Debian Unstable (Sid)