How to install python-whoosh-doc on Debian Unstable (Sid)