How to install python-whisper on Debian Unstable (Sid)