How to install python-vulndb on Debian Unstable (Sid)