How to install python-trajectory-msgs on Debian Unstable (Sid)