How to install python-swiftsc on Debian Unstable (Sid)