How to install python-sphinx-patchqueue on Debian Unstable (Sid)