How to install python-scoop on Debian Unstable (Sid)