How to remove python-requirements-detector from Debian Unstable (Sid)