How to install python-qt4-gl-dbg on Debian Unstable (Sid)