How to install python-pyqtgraph-doc on Debian Unstable (Sid)