How to install python-pyqtgraph on Debian Unstable (Sid)