How to install python-pyqt5.qtxmlpatterns on Debian Unstable (Sid)