How to install python-pyqt5.qtsensors on Debian Unstable (Sid)