How to install python-pyqt5.qtopengl on Debian Unstable (Sid)