How to remove python-poppler-qt4 from Debian Unstable (Sid)