How to install python-polib-doc on Debian Unstable (Sid)