How to install python-plotly on Debian Unstable (Sid)