How to install python-peak.rules on Debian Unstable (Sid)