How to install python-patsy-doc on Debian Unstable (Sid)