How to install python-pampy on Debian Unstable (Sid)