How to install python-oslo-versionedobjects-doc on Debian Unstable (Sid)