How to install python-oslo-versionedobjects on Debian Unstable (Sid)