How to install python-mpi4py on Debian Unstable (Sid)