How to install python-montage-wrapper on Debian Unstable (Sid)