How to install python-magics++ on Debian Unstable (Sid)