How to install python-ly-doc on Debian Unstable (Sid)