How to install python-lucene on Debian Unstable (Sid)