How to install python-libwfut-0.2 on Debian Unstable (Sid)