How to install python-libhamlib2 on Debian Unstable (Sid)