How to install python-libfwsi on Debian Unstable (Sid)