How to install python-lazyarray on Debian Unstable (Sid)