How to install python-landslide on Debian Unstable (Sid)