How to install python-lamson on Debian Unstable (Sid)