How to install python-kaa-metadata on Debian Unstable (Sid)